JABATOS QUAD
SOLO LOS USUARIOS REGISTRADOS PUEDEN ACCEDER A LA TOTALIDAD DE LOS APARTADOS DEL FORO Y EL PORTAL



 
PortalÍndiceFAQRegistrarseConectarse

Comparte | 
 

 Problema corriente moto enduro KTM

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
bl4d3
GRAN Jabato
avatar

Virgo Tigre
Cantidad de envíos : 2584
Edad : 31
Localización : Carballo - La Coruña

MensajeTema: Problema corriente moto enduro KTM   Vie 6 Dic - 16:08

Estoy poniendo nueva la instalación eléctrica de una moto de enduro ktm 125cc 2t gs del 98.
Tenía todos los cables arrancados y creo que po ahora todo funciona perfectamente hasta ahora salvo una pequeña pega:

Cuando está puesta la luz de freno trasera y piso el freno, encendiéndose la correspondiente luz de freno trasera en el mismo faro de led que las de posición me acaba la moto!!!! He revisado todo el cableado y creo que lo tengo todo bien puesto.

Los datos que os puedo aportar y de los que desconfío de que esté ahí el fallo es:

La moto no tiene batería y saca un voltaje de 6v en el regulador.
El faro trasero es de 12v porque no me di cuenta cuando lo compré que la moto era de 6v.


Manera de la que tengo instalado el faro trasero: Tiene 3 cables, supongo que sea como todos los faros... dos de corriente (uno para el freno y otro para la posición) y la masa.
El de masa lo tengo enchufado al chasis, otro de corriente (el del freno) sale directamente del regulador, pasa por el sensor de freno que hace de interruptor y va hacia uno de los cables de corriente del faro trasero, y el otro cable de corriente va desde la piña de las luces hacia el faro para la posición.

(Lo que yo supongo...
Creo que al ser el faro trasero de 12v al tener la posición encendida y pisar el freno y encender también la luz de freno a la moto se le hace mucho el consumo de corriente y deja sin corriente a la pipa de la bujía apagando la moto). Supongo que por lo que he estudiado en la facultad de electricidad que la corriente siempre pasa por donde menos resistencia ofrece el medio, y como por los cables no ofrece tanta resistencia como por la bobina hacia la pipa la chupe el faro trasero y no lleve a la bujía.

Alguien me puede ofrecer un poquito de luz a este asunto turbio ?
En cuánto lo solucione ya la paso por ITV y tendremos otro jabato junior por el foro.

Saluditos!
Volver arriba Ir abajo
http://JabatosQuad.com (Próximamente)
kukones
Admin
Admin
avatar

Aries Gallo
Cantidad de envíos : 2139
Edad : 48
Localización : LUGO Y SU COSTA

MensajeTema: Re: Problema corriente moto enduro KTM   Vie 6 Dic - 21:43

hummm, tu crees que los leds le haran apagarse con lo poco que consumen? pero tampoco se orientarte no te hara algo corto relacionado con el freno.
Volver arriba Ir abajo
bl4d3
GRAN Jabato
avatar

Virgo Tigre
Cantidad de envíos : 2584
Edad : 31
Localización : Carballo - La Coruña

MensajeTema: Re: Problema corriente moto enduro KTM   Sáb 7 Dic - 15:34

Es lo único que se me ocurre que pueda pasar. El cable del freno lleva un cable directamente a masa y otro a corriente. Lo he revisado todo bastantes veces y no creo que tenga algún corto.
Igual no le vale el faro que le puse que es de 12v y la moto solo saca 6v. Sino ni idea
Volver arriba Ir abajo
http://JabatosQuad.com (Próximamente)
Contenido patrocinado




MensajeTema: Re: Problema corriente moto enduro KTM   

Volver arriba Ir abajo
 
Problema corriente moto enduro KTM
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema embrague moto
» Problemas con la moto cuando calienta
» Otra epoca-otro estilo-Enduro a campo traviesa/Cordillera de los Andes Austral
» Problema de carburacion
» Placa Matrícula Enduro

Permisos de este foro:No puedes responder a temas en este foro.
JABATOS QUAD :: TALLER :: Bricolajes, mantenimientos y despieces-
Cambiar a: